Compatible with 2N EasyGate IP 4G VoLTE/VOIP 5023011E

549,00 €
+ 5,49 € Αποστολή

Compatible with 2N EasyGate IP 4G VoLTE/VOIP 5023011E

Πωλήθηκε από:

549,00 €

Αποθήκευση 325,00 € (37%)

Συνιστώμενη τιμή

874,00 €
Σε απόθεμα
+ 5,49 € Αποστολή

Πολιτική επιστροφών 14 ημερών

Προστασία αγοραστή

Μέθοδοι πληρωμής:

  • Μάρκα: Unbranded

Λεπτομέρειες προϊόντος

Λεπτομέρειες προϊόντος

Compatible with 2N EasyGate IP 4G VoLTE/VOIP 5023011E

2N EasyGate IP 4G VoLTE/VOIP (Model 5023001E) Enhance your Elevator intercom capabilities with the 2N EasyGate IP 4G VoLTE/VOIP, the cutting-edge solution for modern telephony needs. Now with USB-C connectivity and updated user interface. Key Features: 2N® EasyGate IP is one of the first VoIP ready 4G gateways on the market with this gateway, you can easily enter the world of IP technology and take a step to future proof your elevator solution. 2N® EasyGate IP works as a replacement of traditional fixed lines based on outdated analogue technology. It also addresses problems with the upcoming shutdown of 2G and 3G networks, and with limited reliability of DTMF transmission. Simply, it makes a perfect fit in systems of emergency communication in the elevator industry of today. 2G/3G/4G VoLTE Support: Enjoy crystal-clear voice calls with Voice over LTE technology, ensuring superior call quality and reliability.Backed with robust infrastructure possibilites: Seamlessly connect to 2N Elevator systems to have full control over your elevators, perform remote tests and much more.Quick and Efficient setup: Fits effortlessly into any shaft with quick and easy flexible mounting. (Included in the box)Dual-SIM Support for extra safety: Stay connected with flexibility for backup or multiple network providers.User-Friendly Setup: Intuitive configuration tools make installation quick and hassle-free.Energy Efficient: Built with power-saving features for long-term cost savings and the ability to replace emergency batteries in mere seconds. Reduce costs and time spent installing intercom systems while delivering a safe, reliable and modern solution. Technical specifications:Power SupplyType: 12V, 1AInput Voltage Range: 9 - 30V DC from an external sourceBackup Power: 4x AA batteries, with continuous monitoringCellular NetworkLTE Bands:EU: B1, B3, B5, B7, B8, B20AU: B2, B4, B5, B7, B8, B28, B40UMTS Bands:EU: 850/900/2100 MHzAU: 850/900/1900/2100 MHzGSM Bands:EU: EGSM 900 MHz, GSM 1800 MHzAU: EGSM 850/900 MHz, GSM 1800/1900 MHzSIM Card Support: Dual slots (1.8V and 3V)VoIPProtocols Supported:SIP (RFC3261) over UDPSIPs (Secure SIP)SRTP (Secure Real-Time Protocol)DTMF (Dual-tone Multi-Frequency):In-band: Analog DTMF integrated with the voice channelSIP INFO (RFC 2976): Transmitted as part of the SIP message bodyRTP Event (RFC 2833): Encoded within the RTP streamAntennaConnector Type: SMAImpedance: 50ΩLine InterfaceType: FXS interface with screw terminal blocksConfiguration and UpgradesLocal Configuration: Web UI accessible via USBCloud Management: 2N Elevator CenterPhysical and Environmental SpecificationsDimensions: 195 × 119 × 61 mmWeight: 600 gHumidity: Maximum 90%, non-condensingIP Rating: IP43Operating Temperature: -40°C to +85°CIndicators and CertificationsStatus LEDs: Power, cellular network, FXS line, data, signal strengthCertifications:EN 62368-1, EN 81-28, EN 301489-1, EN 301489-7EN 301511, EN 301908-1, EN 301908-2, EN 301908-13EN 62311, EN 63000, EN 12016, FCC Part 15bUL 62368-1, PTCRB, ICES-003 Issue 6CSA C22.2 No.62368-1, AS/CA S003.1, S003.3S042.1, S042.4, AS/NZS 62368.1 App ZZ EasyGate IP Quick start Guide
  • Fruugo ID: 480217819-999024366
  • EAN: 9059306932097
Υπόσχεση

Εγγύηση πωλητή

Περιλαμβάνεται νόμιμη εγγύηση 2 ετών

Τα δικαιώματά σας ως καταναλωτής στην ΕΕ περιλαμβάνουν δωρεάν ελάχιστη νόμιμη εγγύηση 2 ετών

Λήψη νόμιμης εγγύησης συμμόρφωσης
Παράδοση

Διανομή

Αποστέλλεται σε 2 μέρες

  • STANDARD: 7,49 € - Παράδοση μεταξύ Τρί 10 Νοεμβρίου 2026–Δευ 16 Νοεμβρίου 2026

Αποστέλλεται από Κίνα.

Επιστροφές

Επιστροφές & Ακυρώσεις

Επιστροφές

Κάνουμε ό,τι καλύτερο μπορούμε για να εξασφαλίσουμε ότι τα προϊόντα που παραγγέλνετε αποστέλλονται σε εσάς πλήρως και σύμφωνα με τις προδιαγραφές σας. Παρ' όλα αυτά, αν παραλάβετε μία ελλιπή παραγγελία ή προϊόντα διαφορετικά από αυτά που παραγγείλατε ή αν υπάρχει κάποιος άλλος λόγος που δεν είστε ικανοποιημένοι με την παραγγελία, μπορείτε να την επιστρέψετε ολόκληρη ή κάποια προϊόντα από αυτή και να λάβετε πλήρη επιστροφή χρημάτων για τα προϊόντα.

Προβολή πλήρους πολιτικής επιστροφών

Ακυρώσεις

Έχετε το δικαίωμα να υπαναχωρήσετε από την αγορά σας εντός 14 ημερών από την παραλαβή της παραγγελίας σας χωρίς να δώσετε λόγο. Για να ασκήσετε εύκολα το δικαίωμά σας, μπορείτε να χρησιμοποιήσετε τον σύνδεσμο "Ακύρωση παραγγελίας μου" στο υποσέλιδο κάθε σελίδας ή στον λογαριασμό σας στο Fruugo στην ενότητα "Παραγγελίες". Μόλις ασκήσετε το δικαίωμά σας για υπαναχώρηση, θα σας στείλουμε ένα email επιβεβαίωσης. Εάν η παραγγελία σας έχει ήδη αποσταλεί από τον λιανοπωλητή, θα σας παρέχουμε τις απαραίτητες οδηγίες επιστροφής για να διασφαλίσουμε ότι η επιστροφή χρημάτων σας θα διεκπεραιωθεί άμεσα.

Δείτε την πλήρη πολιτική ακύρωσης